Post Load where is the Subsetting Mat?! - SOLVED -

Dax AvalangeDax Avalange Posts: 301

Hey Richaaard! (Haseltine)

I need an help immediately!

Till last day I prepared a new product with eyebrows and eyelshed for Genesis 8.1 Female.

In Post Load I placed my eyebrow as addon, all the rest (eyelashes and tear are automatic in the post load script, ok!). Today I load G8.1F and I start to save the Actor Preset with eyebrows of a new product and I find the Subsetting Mat in the Post Load Script ... disappear! So I  can't load eyelashes now! Look the pic! How can I recover the original Post Load Script? Why happened this?

Thanks!

Cattura.JPG
1211 x 433 - 46K
Post edited by Dax Avalange on

Comments

  • Dax AvalangeDax Avalange Posts: 301

    One more thing. I tried om all my servers and Post Load works well. Then all the G8.1F are grey and it's ok, while on my desktop server (the one of this discussion), G8.1F has same textures of G8F. I tried to overwrite the G8F starter essential and replaced post load script .dse as well with another but nothing change! How to fix that?

  • Dax AvalangeDax Avalange Posts: 301

    Well, I solved by myself as alays. Rewriting all the script by hand!

  • gMAKgMAK Posts: 26

    how did you solve this?

  • Dax AvalangeDax Avalange Posts: 301

    Simply rolling up my sleeves, rewriting all the missing paths. Ancient method, simple and certainly working.

Sign In or Register to comment.