<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Christmas Holly Snowflake Bundle | 3D Models and 3D Software by Daz 3D</title>
<meta name="robots" content="NOODP">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="&lt;p class=&quot;c1&quot;&gt;A fantastic new bundle to add to your Liquid Rust/4Blueyes Collection!&lt;/p&gt;
" />
<meta name="keywords" content="Liquid Rust, 4blueyes, Holly, Snowflake, Character, Clothing, V4, Victoria 4, Conforming, Dress, gloves, fur, tiara, earrings, Daz3D," />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta name="robots" content="INDEX,FOLLOW" />
<link rel="icon" href="/daz-favicon.ico" type="image/x-icon">
<link rel="shortcut icon" href="/daz-favicon.ico" type="image/x-icon">
<!--[if lt IE 7]>
<script type="text/javascript">
//<![CDATA[
    var BLANK_URL = 'https://www.daz3d.com/js/blank.html';
    var BLANK_IMG = 'https://www.daz3d.com/js/spacer.gif';
//]]>
</script>
<![endif]-->

<script>
  var PERSOSA_TEST_PERC = 20;
  var PERSOSA_TEST_PAGE = '/get_studio';
  var PERSOSA_TEST_NEW_PAGE = '/register-for-daz-studio';
  var PERSOSA_TEST_OLD_PAGE_QUERY = 'dlcontrol';
  var PERSOSA_TEST_NEW_PAGE_QUERY = 'dltest';
  var PERSOSA_TEST_COOKIE = 'hyv_ab';

  !function(){if((PERSOSA_TEST_PAGE===window.location.pathname||PERSOSA_TEST_PAGE+"/"===window.location.pathname)&&!new RegExp("utm_adgroup=.*?"+PERSOSA_TEST_OLD_PAGE_QUERY).test(window.location.search)){var E;try{var S=document.cookie.match("(^|[^;]+)\\s*"+PERSOSA_TEST_COOKIE+"\\s*=\\s*([^;]+)");E=JSON.parse(S?S.pop():"{}")}catch(S){console.error(S),E={}}if(PERSOSA_TEST_PAGE in E)1===E[PERSOSA_TEST_PAGE]?_(PERSOSA_TEST_NEW_PAGE,PERSOSA_TEST_NEW_PAGE_QUERY):_(PERSOSA_TEST_PAGE,PERSOSA_TEST_OLD_PAGE_QUERY);else Math.floor(100*Math.random())+1<=PERSOSA_TEST_PERC?(E[PERSOSA_TEST_PAGE]=1,o(JSON.stringify(E)),_(PERSOSA_TEST_NEW_PAGE,PERSOSA_TEST_NEW_PAGE_QUERY)):(E[PERSOSA_TEST_PAGE]=0,o(JSON.stringify(E)),_(PERSOSA_TEST_PAGE,PERSOSA_TEST_OLD_PAGE_QUERY))}function o(E){var S=new Date;S.setTime(S.getTime()+31536e6),document.cookie=PERSOSA_TEST_COOKIE+"="+E+";expires="+S.toUTCString()+";path=/"}function _(E,S){window.location.search.indexOf("utm_adgroup")>0?window.location=E+window.location.search.replace(/(utm_adgroup=)([^\&$]+)/,"$1$2,"+S):window.location.search&&window.location.search.length>1?window.location=E+window.location.search+"&utm_adgroup="+S:window.location=E+"?utm_adgroup="+S}}();
</script>
<meta name="google-site-verification" content="93DW3c5DWhCSz0_kuYW4wyspUbTOE3bQtkzP0a-ATbA" />
<meta name="google-site-verification" content="YN6YXriRNoHUH1Mw7UiG_WZOTXZE6rKsWqXXJtgVUsU" />



<style>body:not(.persosa-r) .persosa-block { visibility:hidden !important; }</style>
<script>
window.PersosaBetaFeatures = true;
!function(t,c,i){function a(e){var s=c.cookie.match("(^|[^;]+)\\s*"+e+"\\s*=\\s*([^;]+)");return s?s.pop():""}t.PersosaObject=i,t[i]=t[i]||function(e,s,n,o,r){"init"===e&&s?(n=n||{},(r=c.createElement("script")).async=!1!==n.jsAsync,r.src="//edn.persosa.com/web.js?id="+s+"&o="+btoa(JSON.stringify({p:t.location.href,r:c.referrer,cux:!1!==n.consistentUX,co:!!n.campaignOverride,ar:!1!==n.autoRender}))+"&clid="+encodeURIComponent(a("persosa_clid"))+"&s="+encodeURIComponent(a("persosa_ssid_"+s)),(o=c.querySelector("head")).insertBefore(r,c.currentScript.nextSibling),!1!==n.loadCSS&&((r=c.createElement("link")).type="text/css",r.rel="stylesheet",r.href="//"+(new RegExp("[\\?&]persosa_preview=([^&#]*)","i").exec(location.search)?"_":"")+"cdn.persosa.com/t/"+s+"/c/_live/"+t.location.hostname+".css",r.async=0,o.insertBefore(r,c.currentScript.nextSibling)),setTimeout(function(){c.body.classList.add("persosa-r")},3e3)):(t[i].q=t[i].q||[]).push(arguments)}}(window,document,"persosa");

persosa('init', 'efc4a850-df19-11e9-9823-c9944ec9c7fd', {
  autoRender: true,
  consistentUX: false,
  campaignOverride: false
});
</script>

<script type="text/javascript">
(function() {
	var v="; "+document.cookie;var p=v.split("; customergroup=");
	var _cg=0;if(p.length==2) _cg=p.pop().split(";").shift();
	var gp=document.createElement('script');gp.type='text/javascript';gp.async=true;
	gp.src="/dazstatic/slab/getPrices/id/"+_cg;
	var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gp,s);
})();
</script>

<link rel='stylesheet' type='text/css' href='/skin/frontend/enterprise/daznew/groups/design-e6043a51ff7e96631114ebbc0e2521a1.css' />
<link rel='stylesheet' type='text/css' href='/skin/frontend/enterprise/daznew/groups/product_zoom-0160434fb66a4522b3ee05ea12f18b35.css' />
<link rel='stylesheet' type='text/css' href='/skin/frontend/base/default/amazon_payments/css/popup_alphacube.css' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>

<script type='text/javascript' src='/skin/frontend/enterprise/daznew/groups/core-05b9c02f6ab077356c933f1c9f65c419.js'></script>

<script type='text/javascript' src='/skin/frontend/enterprise/daznew/groups/product_zoom-3dab11894d8f49f179bcbe84fa2ecf95.js'></script>
<script type='text/javascript' src='/skin/frontend/enterprise/daznew/js/daz/product_licenses.js'></script>

<link href="https://www.daz3d.com/rss/catalog/new/store_id/1/" title="New Products" rel="alternate" type="application/rss+xml" />
<link href="https://www.daz3d.com/rss/catalog/special/store_id/1/cid/0/" title="Special Products" rel="alternate" type="application/rss+xml" />
<link rel="canonical" href="https://www.daz3d.com/christmas-holly-snowflake-bundle" />
<!--[if lt IE 9]>
<script type="text/javascript">Date.now = Date.now || function() { return +new Date; };</script>
<script type="text/javascript" src="/js/unsupported.js"></script>
<![endif]-->
<script type="text/javascript">
//<![CDATA[
optionalZipCountries = ["HK","IE","MO","PA"];
//]]>
</script>
<script type="text/javascript">//<![CDATA[
        var Translator = new Translate([]);
        //]]></script><link href='//fonts.googleapis.com/css?family=Roboto:300,400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<script type="text/javascript">
// Setup some jQuery aliases
var $$ = $;
var j = $;
</script>

</head>
<body class=" catalog-product-view catalog-product-view product-christmas-holly-snowflake-bundle">
<div class="wrapper">
<div class="page">
<div class="headerbanner">
<div>
</div></div>
<div class="header">
<nav class="main_nav">
<ul class="self-clearing m_0">
<li class="right_nav">
<div class="top_right_nav">
<a href="#" class="search display_small_down daz-toggler" data-togglestrip="hide" data-toggleelem="#panel_search" data-togglegroup="topbar"><i class="fd fd-mag"></i></a>
<div id="top_search">
<form class="search_mini_form" action="https://www.daz3d.com/catalogsearch/result/" method="get">
<input id="search" type="text" name="q" value="" class="input-text" maxlength="128" placeholder="Search Store" autocomplete="off" data-suggesturl='https://www.daz3d.com/catalogsearch/ajax/suggest/'>
<button type="submit" class="button"><i class="fd fd-mag"></i></button>
<div class="search-autocomplete" style="display: none;"></div>
</form>
</div>
<a href="https://www.daz3d.com/checkout/cart/" class="cart_btn"><div class="static-placeholder" data-apitemplate="shoppingCart" data-apicall="Cart/contents"><i class="fd fd-cart-empty"></i></div></a>
<a href="#" id="account_gem" class="account daz-toggler" data-toggleelem="#account_drop" data-togglegroup="topbar"><i class="fd fd-my-account"></i></a>
</div>
</li>
<li>
<a href="#" class="sm_nav_drop display_medium2_down daz-toggler" data-toggleelem="#top_nav_links" data-togglestrip="hide" data-togglegroup="topbar"><i class="fd fd-navicon"></i></a>
</li>
<li>
<a href="https://www.daz3d.com/home" title="Daz 3D, 3D Models, 3D Animation, 3D Software"><div class="logo"><img src="/skin/frontend/enterprise/daznew/images/logo/daz-logo-main.png"></div></a>
</li>
<li class="large_up_top_links">
<ul class="top_links m_0">
<li><a href="https://www.daz3d.com/shop/">Shop</a></li>
<li><a href="https://www.daz3d.com/technology/">Technology</a></li>
<li><a href="https://www.daz3d.com/gallery/">Galleries</a></li>
<li><a href="https://www.daz3d.com/forums/">Forums</a></li>
<li><a href="https://blog.daz3d.com">Blog</a></li>
<li><a href="https://www.daz3d.com/help/">Help</a></li>
</ul>
</li>
</ul>
<div id="top_nav_links" class="d_none">
<ul class="top_links m_0">
<li><a href="https://www.daz3d.com/shop/">Shop</a></li>
<li><a href="https://www.daz3d.com/technology/">Technology</a></li>
<li><a href="https://www.daz3d.com/gallery/">Galleries</a></li>
<li><a href="https://www.daz3d.com/forums/">Forums</a></li>
<li><a href="https://blog.daz3d.com">Blog</a></li>
<li><a href="https://www.daz3d.com/help/">Help</a></li>
</ul>
</div>
<div id="panel_search" class="d_none">
<form class="search_mini_form" action="https://www.daz3d.com/catalogsearch/result/" method="get">
<input id="search" type="text" name="q" value="" class="input-text" maxlength="128" placeholder="Search Store" autocomplete="off" data-suggesturl='https://www.daz3d.com/catalogsearch/ajax/suggest/'>
<button type="submit" class="button"><i class="fd fd-mag"></i></button>
<div class="search-autocomplete" style="display: none;"></div>
</form>
</div>
</nav>
<div id="account_drop" class="dropdown_content static-placeholder" data-apitemplate="accountDropdown" data-apicall="User/info">
<span class="loading">Loading...</span>
</div>
</div>
<div id="size_box" style="display: none;"></div>
<div id="messages" class="static-placeholder" data-apitemplate="messages" data-apicall="Sessions/message"></div>
</div>
<div style="clear:all;"></div>
<div id="crumbs" class="crumbs daz-sticky" data-daz-sticky-side="top" data-daz-breadcrumb-id="product11781">
<a href="javascript:void(0);" class="back_to_top fd-simple-up" onClick="window.scroll(0,0);"></a>
<a href="javascript:void(0);" class="back_to_top fd-simple-cir-left" onClick="window.scroll(0,0);"></a>
<a href="#" class="current display_medium_down daz-toggler" data-toggleelem="#crumb_drop" data-togglestrip="hide"><strong>Christmas Holly Snowflake Bundle</strong></a>
<ul id="crumb_drop" class="breadcrumbs display_medium2_up m_0">
<li class="0 current"><h3 class="current">Christmas Holly Snowflake Bundle</h3> </ul>
</div>
<script type="text/javascript">
if (!daz) {var daz = {}; };
$(document).ready(function() {
   daz.breadcrumb = new DazBreadcrumb();
});
</script>
<div class="main col1-layout">
<div class="col-main">
<div class="product-view page_content">
<div class="product-essential">
<form action="https://www.daz3d.com/checkout/cart/add/uenc/aHR0cHM6Ly93d3cuZGF6M2QuY29tL2NocmlzdG1hcy1ob2xseS1zbm93Zmxha2UtYnVuZGxl/product/11781/form_key/XLj2Fm6OhSaGJhk5/" method="post" id="product_addtocart_form">
<input name="form_key" type="hidden" value="XLj2Fm6OhSaGJhk5" />
<div class="no-display">
<input type="hidden" name="product" value="11781" />
<input type="hidden" name="related_product" id="related-products-field" value="" />
</div>
<div class="product-shop">
<div class="product_name">
<h1>Christmas Holly Snowflake Bundle</h1>
<div class="daz_o_icon" title="Daz Original"><h4><i class="fd fd-daz"></i></h4></div>
<div class="daz_o_icon" title="Platinum Club"><h4><i class="fd fd-pc-plus"></i></h4></div>
</div>
<div class="price_btns top_prices">
<ul class="static_add_btns">
<li class="add-to-box">
<div class="add-to-wishlist wishlist-buttons" data-wishlist-product="11781">
<button type="button" title="Add to Wishlist" class="wishlist-add button secondary btn-wishlist"><i class="fd fd-favorite-empty"></i></button>
<button type="button" title="Remove From Wishlist" class="wishlist-remove button secondary btn-wishlist" style="display: none;"><i class="fd fd-favorite"></i></button>
</div>
</li>
<li>
<div class="add-to-cart">
<div class="add_to_cart">
<button type="button" title="Add to Cart" class="btn-cart button success" onclick="daz.cart.eventLoggingAdd(11781, 'Add to cart button');">Add to Cart</button>
<button type="button" title="Add License" class="btn-license button success" onclick="daz.cart.license(11781)" style="display: none;">Add License</button>
<button type="button" title="In Cart" class="btn-in-cart button" onclick="setLocation('/checkout/cart')" style="display: none;">In Cart</button>
<button type="button" title="Purchased" class="btn-purchased button alert" onclick="daz.cart.add(11781)" style="display: none;">Purchased</button>
</div>
</div>
</li>
</ul>
<div class="prices">
<ul class="sales_info daz-price" data-product="11781" data-msrp="29.95">
<li>
<div class="normal_price">$29.95</div>
</li>
</ul>
</div>
<div style="clear:both;"></div>
</div>
</div>
<div class="clearer"></div>
</form>
</div>
<div class="product-collateral">
<ul class="product_information">
<li class="media">
<div class="product-img-box">
<ul class="product_image_container">
<li class="main_view">
<img id="main-image" class="zoomable" src="https://www.daz3d.com/media/catalog/product/cache/1/image/960x1248/17f82f742ffe127f42dca9de82fb58b1/c/h/christmas-holly-snowflake-bundle-large.jpg" alt="Christmas Holly Snowflake Bundle in Vendor, 4blueyes,  3D Models by Daz 3D" title="" data-fancybox-group="gallery_product" data-fancybox-href="https://www.daz3d.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/h/christmas-holly-snowflake-bundle-large.jpg" data-fancybox-type="image" />
</li>
</ul>
</div>
</li>
<li class="primary_info">
<div class="price_btns side_prices">
<ul class="static_add_btns">
<li class="add-to-box">
<div class="add-to-wishlist wishlist-buttons" data-wishlist-product="11781">
<button type="button" title="Add to Wishlist" class="wishlist-add button secondary btn-wishlist"><i class="fd fd-favorite-empty"></i></button>
<button type="button" title="Remove From Wishlist" class="wishlist-remove button secondary btn-wishlist" style="display: none;"><i class="fd fd-favorite"></i></button>
</div>
</li>
<li>
<div class="add-to-cart">
<div class="add_to_cart">
<button type="button" title="Add to Cart" class="btn-cart button success" onclick="daz.cart.eventLoggingAdd(11781, 'Add to cart button');">Add to Cart</button>
<button type="button" title="Add License" class="btn-license button success" onclick="daz.cart.license(11781)" style="display: none;">Add License</button>
<button type="button" title="In Cart" class="btn-in-cart button" onclick="setLocation('/checkout/cart')" style="display: none;">In Cart</button>
<button type="button" title="Purchased" class="btn-purchased button alert" onclick="daz.cart.add(11781)" style="display: none;">Purchased</button>
</div>
</div>
</li>
</ul>
<div class="prices">
<ul class="sales_info daz-price" data-product="11781" data-msrp="29.95">
<li>
<div class="normal_price">$29.95</div>
</li>
</ul>
</div>
<div class="lisence_title" style="display:none;">
<h2>License</h2>
</div>
<div style="clear:both;"></div>
</div>
<span class="display_medium_up">
<div class="compatinfo">
<span class="product_sku"><strong>SKU:</strong><span class="sku_number">11781</span></span>
<div class="compatible first">
<div class="compatible_title">Artist:</div>
<div class="data">
<a href="/daz-originals">Daz Originals</a>
<a href="https://www.daz3d.com/4blueyes">4blueyes</a>
<a href="https://www.daz3d.com/liquid-rust">Liquid Rust</a>
</div>
</div>
<div class="compatible">
<div class="compatible_title">Compatible Figures:</div>
<div class="data">Victoria 4, Aiko 4, Victoria 4 Elite, The Girl 4, Stephanie 4</div>
</div>
<div class="compatible">
<div class="compatible_title">Compatible Software:</div>
<div class="data">No</div>
</div>
<div class="compatible required">
<div class="compatible_title">Required Products:</div>
<div class="data">
<ul><li data-requireid="4787"><a href="https://www.daz3d.com/victoria-4-2-shapes">Victoria 4.2 Shapes++</a></ul>
</div>
</div>
<div class="compatible">
<div class="compatible_title">Install Types:</div>
<div class="data">
<ul>
<li>Look at individual products in this bundle for install types
</ul>
</div>
</div>
</div> <script type="text/javascript">
    var _license_prices = {"game":"50.0000"};
</script>
<div class="license_container">
<div>
<p><strong>Optional License Add-Ons:</strong></p>
</div>
<div class="daz-row">
<div class="col-xs-8 col-md-12 col-xl-8">
<label><input type="checkbox" name="licenses[]" value="game" data-license-type="1"><span>*Interactive License</span></label>
<span class="prices"><span class="normal_price">$50.00</span></span>
</div>
<div class="col-xs-4 col-md-12 col-xl-4 text_r">
<a href="/interactive-license" target="_blank" class="small">What is this?</a>
</div>
</div>
<div>
<p class="small stipulation">*Unless otherwise specified, no discounts or offers will apply to License&nbsp;Add&#8209;Ons.</p>
</div>
</div>
</span>
<ul class="product_image_container">
<li class="thumb_view">
<ul class="img_thumbs">
<li id="thumb-71978">
<img class="zoomable" src="https://www.daz3d.com/media/catalog/product/cache/1/thumbnail/689303033aebc8cae535000c73c8db4b/c/h/christmas-holly-snowflake-bundle-large.jpg" alt="Christmas Holly Snowflake Bundle in Vendor, 4blueyes,  3D Models by Daz 3D" data-fancybox-group="gallery_product" data-fancybox-href="https://www.daz3d.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/h/christmas-holly-snowflake-bundle-large.jpg" data-fancybox-type="image" />

<li id="thumb-71980">
<img class="zoomable" src="https://www.daz3d.com/media/catalog/product/cache/1/thumbnail/689303033aebc8cae535000c73c8db4b/c/h/christmas-holly-snowflake-bundle-0.jpg" alt="Christmas Holly Snowflake Bundle in Vendor, 4blueyes,  3D Models by Daz 3D" data-fancybox-group="gallery_product" data-fancybox-href="https://www.daz3d.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/h/christmas-holly-snowflake-bundle-0.jpg" data-fancybox-type="image" />

<li id="thumb-71981">
<img class="zoomable" src="https://www.daz3d.com/media/catalog/product/cache/1/thumbnail/689303033aebc8cae535000c73c8db4b/c/h/christmas-holly-snowflake-bundle-1.jpg" alt="Christmas Holly Snowflake Bundle in Vendor, 4blueyes,  3D Models by Daz 3D" data-fancybox-group="gallery_product" data-fancybox-href="https://www.daz3d.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/h/christmas-holly-snowflake-bundle-1.jpg" data-fancybox-type="image" />

<li id="thumb-71982">
<img class="zoomable" src="https://www.daz3d.com/media/catalog/product/cache/1/thumbnail/689303033aebc8cae535000c73c8db4b/c/h/christmas-holly-snowflake-bundle-2.jpg" alt="Christmas Holly Snowflake Bundle in Vendor, 4blueyes,  3D Models by Daz 3D" data-fancybox-group="gallery_product" data-fancybox-href="https://www.daz3d.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/h/christmas-holly-snowflake-bundle-2.jpg" data-fancybox-type="image" />

<li id="thumb-71983">
<img class="zoomable" src="https://www.daz3d.com/media/catalog/product/cache/1/thumbnail/689303033aebc8cae535000c73c8db4b/c/h/christmas-holly-snowflake-bundle-3.jpg" alt="Christmas Holly Snowflake Bundle in Vendor, 4blueyes,  3D Models by Daz 3D" data-fancybox-group="gallery_product" data-fancybox-href="https://www.daz3d.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/h/christmas-holly-snowflake-bundle-3.jpg" data-fancybox-type="image" />

<li id="thumb-71984">
<img class="zoomable" src="https://www.daz3d.com/media/catalog/product/cache/1/thumbnail/689303033aebc8cae535000c73c8db4b/c/h/christmas-holly-snowflake-bundle-4.jpg" alt="Christmas Holly Snowflake Bundle in Vendor, 4blueyes,  3D Models by Daz 3D" data-fancybox-group="gallery_product" data-fancybox-href="https://www.daz3d.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/h/christmas-holly-snowflake-bundle-4.jpg" data-fancybox-type="image" />

<li id="thumb-71985">
<img class="zoomable" src="https://www.daz3d.com/media/catalog/product/cache/1/thumbnail/689303033aebc8cae535000c73c8db4b/c/h/christmas-holly-snowflake-bundle-5.jpg" alt="Christmas Holly Snowflake Bundle in Vendor, 4blueyes,  3D Models by Daz 3D" data-fancybox-group="gallery_product" data-fancybox-href="https://www.daz3d.com/media/catalog/product/cache/1/image/9df78eab33525d08d6e5fb8d27136e95/c/h/christmas-holly-snowflake-bundle-5.jpg" data-fancybox-type="image" />

</ul>
</li>
</ul>
<span class="display_small_down">
<div class="compatinfo">
<span class="product_sku"><strong>SKU:</strong><span class="sku_number">11781</span></span>
<div class="compatible first">
<div class="compatible_title">Artist:</div>
<div class="data">
<a href="/daz-originals">Daz Originals</a>
<a href="https://www.daz3d.com/4blueyes">4blueyes</a>
<a href="https://www.daz3d.com/liquid-rust">Liquid Rust</a>
</div>
</div>
<div class="compatible">
<div class="compatible_title">Compatible Figures:</div>
<div class="data">Victoria 4, Aiko 4, Victoria 4 Elite, The Girl 4, Stephanie 4</div>
</div>
<div class="compatible">
<div class="compatible_title">Compatible Software:</div>
<div class="data">No</div>
</div>
<div class="compatible required">
<div class="compatible_title">Required Products:</div>
<div class="data">
<ul><li data-requireid="4787"><a href="https://www.daz3d.com/victoria-4-2-shapes">Victoria 4.2 Shapes++</a></ul>
</div>
</div>
<div class="compatible">
<div class="compatible_title">Install Types:</div>
<div class="data">
<ul>
<li>Look at individual products in this bundle for install types
</ul>
</div>
</div>
</div> <script type="text/javascript">
    var _license_prices = {"game":"50.0000"};
</script>
<div class="license_container">
<div>
<p><strong>Optional License Add-Ons:</strong></p>
</div>
<div class="daz-row">
<div class="col-xs-8 col-md-12 col-xl-8">
<label><input type="checkbox" name="licenses[]" value="game" data-license-type="1"><span>*Interactive License</span></label>
<span class="prices"><span class="normal_price">$50.00</span></span>
</div>
<div class="col-xs-4 col-md-12 col-xl-4 text_r">
<a href="/interactive-license" target="_blank" class="small">What is this?</a>
</div>
</div>
<div>
<p class="small stipulation">*Unless otherwise specified, no discounts or offers will apply to License&nbsp;Add&#8209;Ons.</p>
</div>
</div>
</span>
</li>
<li id="bundle_info">
<h3>This product includes the following products</h3>

<ul class="daz-slab included" data-showowned="1" data-products="11692,11777" data-slabholder="minimalSlabholder" data-slab="minimalSlab">
</ul>
</li>
<li class="description">
<div class="box-collateral box-additional">
<h3>Details</h3>
<div class="std">
<p class="c1">A fantastic new bundle to add to your Liquid Rust/4Blueyes Collection!</p>
</div>

<div id="product-attribute-specs-table">
<h3>What's Included and Features</h3>
<div class="data data_for_whats_included"><div class="c1"><big><b>Features</b></big></div>
<ul>
<li>This bundle includes the following items:
<ul>
<li><a href='http://www.daz3d.com/christmas-holly'>Christmas Holly for V4</a> by Liquid Rust</li>
<li><a href='http://www.daz3d.com/christmas-snowflake-v4'>Christmas Snowflake V4</a> by 4blueyes</li>
</ul>
</li>
</ul>
</div>
<h3>Notes</h3>
<div class="data data_for_notes">No</div>
</div>
<script type="text/javascript">decorateTable('product-attribute-specs-table')</script>
</div>
</li>

<div style="clear: both;"></div>
</ul>
<div class="box-collateral box-up-sell">
<h3>You may also be interested in the following product(s)</h3>
<div class="crosssell">
<ul class="daz-slab" data-products="" data-productprices="" data-slabholder=smallSlabholder data-slab=smallSlab>
</ul>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (!daz) {var daz = {}; };
$(document).ready(function() {
	DazProductPage.init(11781);
});
</script>
</div>
</div>
<div class="footer-container">
<div class="footer">
<div class="social-media-icons">
<ul>
<li id="facebook"><a href="https://www.facebook.com/DAZ3D.FanPage"></a></li>
<li id="twitter"><a href="https://twitter.com/Daz3d"></a></li>
<li id="youtube"><a href="https://www.youtube.com/channel/UC38T95wHAxyCrOO6b1tD7Nw?sub_confirmation=1"></a></li>
</ul>
</div>
<div class="row">
<div class="text-links">
<ul>
<li><a href="/community/community-affiliate-program">Affiliate Program</a></li>
<li><a href="/help/help-contact-us">Contact Us</a></li>
<li><a href="/eula">Licensing Agreement</a></li>
<li><a href="/platinum-club">Platinum Club</a></li>
<li><a href="/community/community-publishing">Publishing</a></li>
<li><a href="/terms-of-service">Terms of Service</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
</ul>
</div>
</div>
<div class="row">
<div>
<address class="copyright">© 2019 Daz Productions, Inc., dba Daz 3D.
Daz is a Registered Trademark of Daz Productions, Inc.
</address>
</div>
</div>
</div>
</div>
<script type="text/javascript">
if (!daz) { var daz = {}; };
daz.config = {"url":"http:\/\/www.daz3d.com\/","secure_url":"https:\/\/www.daz3d.com\/","flex_url":"\/\/www.daz3d.com\/","uenc":"Ly93d3cuZGF6M2QuY29tL2NocmlzdG1hcy1ob2xseS1zbm93Zmxha2UtYnVuZGxl"};
if(!daz.apiExecWaitList){
	daz.apiExecWaitList = [];
}
daz.api = new DazApi();
daz.placeholder = new DazPlaceholder(daz.api);
daz.cart = new DazCart(daz.api);

$(document).ready(function() {
    $('.js-hide').css('display','none');

    daz.placeholder.init();
    window.setTimeout(function() {daz.api.exec.call(daz.api);}, 1);
});
</script>
<script type="text/javascript">
 daz.help.onPage();
</script>
<script async='async' type='text/javascript' src='https://static-na.payments-amazon.com/OffAmazonPayments/us/js/Widgets.js?sellerId=A2DM5XR46YU0FQ'></script>
</div>
</div>
</body>
</html>
