Digital Art Zone

 
     
No image in sight
Posted: 08 August 2012 07:49 AM   [ Ignore ]
Member
Rank
Total Posts:  248
Joined  2010-07-20

Hi
Having been pointed to some tutorials by Adam001 by some very helpful members i encountered a problem ( nothing unusual there!!)
The following appeared in the thread of a tutorial which clearly is a link or links to images.

The next thing I did was add UE2 to the scene, applied the Set HDR KHPark preset and then the 3 high quality preset.
Before I went any further, I thought, okay, well, let’s see what each of the various Environment Modes on UE2 do. So I’m going to go through them all and talk a little about each as I go.

postimages/image_1_3096345.jpg

I may well return asking for help on how to apply UE2 but having checked on Daz itself and found the HDR-KH preset i might manage that, we can but hope.
However i cannot seem to access the image files, it may be because im using a Mac, but i see no direct link and the script shpwn produces nothing. So i am effectively blind. Help someone please

 

Profile
 
 
Posted: 08 August 2012 09:42 AM   [ Ignore ]   [ # 1 ]
Power Member
Avatar
RankRankRank
Total Posts:  1336
Joined  2006-03-14

I’m working on redoing the tutorial for the new forum.  In the meantime put ” http://forumarchive.daz3d.com/ ” in front of the postimages, bit… e.g. http://forumarchive.daz3d.com/postimages/origimage_1_3096345.png

 Signature 

My Tutorials and Freebies Index

Profile
 
 
Posted: 08 August 2012 10:39 AM   [ Ignore ]   [ # 2 ]
Power Member
Avatar
RankRankRank
Total Posts:  1336
Joined  2006-03-14

Temporary Webpage version of the tutorial can be found here: http://daz.tall-tales-racing.com/resources/tut/UE2_Tutorial.htm while I deal with trying to make the posts fit into the forum correctly.

 Signature 

My Tutorials and Freebies Index

Profile
 
 
Posted: 08 August 2012 12:31 PM   [ Ignore ]   [ # 3 ]
Member
Rank
Total Posts:  248
Joined  2010-07-20

Thank you for that Adam, great help…..

Profile