Digital Art Zone

 
     
Hair following elf ear morph ..help!
Posted: 26 June 2014 09:51 AM   [ Ignore ]
Power Member
Avatar
RankRankRank
Total Posts:  1440
Joined  0

Sorry as I know this has been asked but after numerous searches I couldn’t find it.  How do I stop hair from sticking out around elf ears?  I am sure it had to do with autofollow but I cannot find it .

 Signature 

“If you get a chance….Take it!  If it changes your life….Let it!.  Nobody said life would be easy, they just promised it would be worth it.”

Profile
 
 
Posted: 26 June 2014 12:17 PM   [ Ignore ]   [ # 1 ]
Administrator
Avatar
RankRankRankRank
Total Posts:  15167
Joined  2003-10-09

A temporary fix is to enable the display of hidden parameters (click on the lined button at top-right of the Parameters pane, or right-click on the pane’s tab, to get a menu including that option) and then zero the generated morph. A more permanent fix is to create a new property in the hair with the exact name of the morph you want to block, so that DS won’t attempt to generate its own morph.

 Signature 

DAZ Studio Frequently Asked Questions

Index of free DAZ Studio scripts and plugins list

Profile
 
 
Posted: 26 June 2014 04:36 PM   [ Ignore ]   [ # 2 ]
Power Member
Avatar
RankRankRank
Total Posts:  1440
Joined  0

ok thanks Richard I will try that

 Signature 

“If you get a chance….Take it!  If it changes your life….Let it!.  Nobody said life would be easy, they just promised it would be worth it.”

Profile