Congratulations! You are a March Madness BONUS BUYER!

Enjoy 10% OFF ALL PURCHASES STOREWIDE or enjoy 30% OFF items with a SKU number lower than 16000 & 30% OFF items from Runtime DNA.

Offer valid for intended recipient only

Hair following elf ear morph ..help!

KharmaKharma Posts: 2,350
edited December 1969 in Daz Studio Discussion

Sorry as I know this has been asked but after numerous searches I couldn't find it. How do I stop hair from sticking out around elf ears? I am sure it had to do with autofollow but I cannot find it .

Comments

  • Richard HaseltineRichard Haseltine Posts: 31,789
    edited December 1969

    A temporary fix is to enable the display of hidden parameters (click on the lined button at top-right of the Parameters pane, or right-click on the pane's tab, to get a menu including that option) and then zero the generated morph. A more permanent fix is to create a new property in the hair with the exact name of the morph you want to block, so that DS won't attempt to generate its own morph.

  • KharmaKharma Posts: 2,350
    edited December 1969

    ok thanks Richard I will try that

Sign In or Register to comment.